Skip to Content.
Sympa Menu

grouper-users - [grouper-users] Recommended java version

Subject: Grouper Users - Open Discussion List

List archive

[grouper-users] Recommended java version


Chronological Thread 
  • From: "Jutta Biernath" <>
  • To:
  • Subject: [grouper-users] Recommended java version
  • Date: Fri, 31 Jul 2020 15:35:32 +0000

Hi all,

could anyone please tell me something about the recommended java versions for
Grouper version 2.3 and 2.4? We're about to upgrade our server system and I'd
like to know how far we can go.


Kind regards,

Jutta Biernath
Freie Universit├Ąt Berlin



Archive powered by MHonArc 2.6.19.

Top of Page